<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
    <title>Merchant-Ivory’s Heat and Dust Finds its Women Out of Time and at the Empire’s Mercy | L.A. Weekly</title>
<meta name="description" content="Intercut with Olivia’s tale are Anne’s own explorations of the past and of bustling, modern-day Satipur"/>
<meta name="author" content="Bilge Ebiri"/>
<meta name="keywords" content="Heat and Dust, James Ivory, Greta Scacchi, Julie Christie"/><meta property="og:type" content="article"/>
<meta property="og:title" content="Merchant-Ivory’s Heat and Dust Finds its Women Out of Time and at the Empire’s Mercy"/>
<meta property="og:description" content="With the world falling apart all around us, watching a Merchant-Ivory film from 1983 might, at first, sound like the dumbest fucking thing anybody could do right now. Or maybe it’d just be an understandable, comforting response to the untenable chaos of the moment — “sheetcaking,” I believe, is the..."/>
<meta property="og:url" content="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427"/>
<meta property="article:published_time" content="2017-08-30T05:15:00-07:00"/>
<meta property="article:modified_time" content="2017-08-30T10:46:10-07:00"/>
<meta property="article:section" content="Film"/>
<meta property="og:image" content="https://images1.westword.com/imager/u/original/9411066/heat_and_dust_greta_scacchi_and_christopher_cazenove_courtes.jpg"/>
<meta property="og:image:height" content="2246"/>
<meta property="og:image:width" content="3734"/>
<meta property="og:site_name" content="L.A. Weekly"/><meta itemprop="headline" content="Merchant-Ivory’s Heat and Dust Finds its Women Out of Time and at the Empire’s Mercy"/>
<meta itemprop="description" content="Intercut with Olivia’s tale are Anne’s own explorations of the past and of bustling, modern-day Satipur"/>
<meta itemprop="image" content="https://images1.westword.com/imager/u/original/9411066/heat_and_dust_greta_scacchi_and_christopher_cazenove_courtes.jpg"/><meta property="twitter:title" content="Merchant-Ivory’s Heat and Dust Finds its Women Out of Time and at the Empire’s Mercy"/>
<meta property="twitter:description" content="With the world falling apart all around us, watching a Merchant-Ivory film from 1983 might, at first, sound like the dumbest fucking thing anybody could do right now. Or maybe it’d just be an understandable, comforting response to the untenable chaos of the moment — “sheetcaking,” I believe, is the..."/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:image" content="https://images1.westword.com/imager/u/745xauto/9411066/heat_and_dust_greta_scacchi_and_christopher_cazenove_courtes.jpg"/>
<meta property="twitter:site" content="@laweekly"/><meta property="fb:app_id" content="129402037121166"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="/theme/law/apple-touch-icon.png" rel="apple-touch-icon" sizes="192x192"/>
<link href="/theme/law/apple-touch-icon.png" rel="icon" sizes="192x192"/><link href="/theme/law/apple-touch-icon.png" rel="shortcut icon" sizes="192x192"/>
<meta name="mobile-web-app-capable" content="yes"/>
<link href="/theme/law/favicon.ico" type="image/x-icon" rel="icon"/><link href="/theme/law/favicon.ico" type="image/x-icon" rel="shortcut icon"/>
<link rel="stylesheet" type="text/css" href="/css_cache/law-default.css?buildId=1504043081"/>
<link rel="stylesheet" type="text/css" href="/css_cache/content-view.css?buildId=1504043081"/>
<script type="text/javascript" src="/js_cache/default.js?buildId=1504043081"></script>
<link rel="canonical" href="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427" /><meta name="theme-color" content="#0053b8"/>    
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-395255-20', {
            'siteSpeedSampleRate': 5
        });

        // Set dimensions for use with each hit
        
                ga('set', 'dimension1', 'http://www.laweekly.com/movies');
            

                ga('set', 'dimension2', 'Film');
            

                ga('set', 'dimension7', 'Articles');
            

                ga('set', 'dimension3', '8578427');
            

                ga('set', 'dimension4', '2017-08-30 05:15:00');
            

                ga('set', 'dimension5', 'Film and TV%Film Reviews');
            

                ga('set', 'dimension6', 'Bilge Ebiri');
            

        // Send for pageview hit type
        ga('send', 'pageview');

        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async=""></script>



<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript">
    if ('www.l' + 'aweek' + 'ly.co' + 'm' != document.location.host && document.location.host != 'web.a' + 'rchiv' + 'e.org'  && document.location.host != 'webci' + 'tatio' + 'n.org') {
                //document.location.host = 'www.l' + 'aweek' + 'ly.co' + 'm';
        document.location.host = 'http://microapp.vvmedia.com/destination/index.html';
    }
    </script>

</head>
<body class="law city-blue twitterTrue layout-lg">
        <div class="wrapper">
        <div class="ads frame" data-vmg-ad="Frame" data-vmg-format="normal"></div>                <div class="all-body">
            <a name="top"></a>
            <div class="slide-body container-fluid">
                <div class="sde-shadow">
                    <nav>
                        <div class="nav-search">
                            <form id="search-form" method="get" action="/search">
                                <fieldset>
                                    <input type="text" name="keyword" id="q" value="" />
                                    <input type="submit" value="Search" class="sprite" />
                                </fieldset>
                            </form>
                        </div>
                        <ul class="top-level">
    <li class="has-sub"><a href="/news">News</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/topic/politics-2367978" >Politics</a></li><li><a href="/topic/community-2369644" >Community</a></li><li><a href="/topic/crime-2369467" >Crime</a></li><li><a href="/topic/longform-4162963" >Longform</a></li><li><a href="/topic/best-of-l-a-2369145" >Best of L.A.</a></li><li><a href="/profile?source_id=8|55|16268" >Daily Newsletter</a></li><li><a href="/profile?source_id=8|55|1378" >Weekly Newsletter</a></li></ul></li><li class="has-sub"><a href="/music">Music</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/concerts" >Concert Calendar</a></li><li><a href="/topic/henry-rollins-2369899" >Henry Rollins</a></li><li><a href="/restaurants/guide?bars=true" >Bars & Lounges</a></li><li><a href="/topic/best-of-l-a-2369145" >Best of L.A.</a></li><li><a href="/profile?source_id=8|55|1380" >Music Newsletter</a></li></ul></li><li class="has-sub"><a href="/restaurants">Food & Drink</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/topic/restaurant-reviews-2369195" >Restaurant Reviews</a></li><li><a href="/restaurants/guide" >L.A. Restaurant Guide</a></li><li><a href="/restaurants/guide?bars=true" >Bars & Lounges</a></li><li><a href="/topic/best-of-l-a-2369145" >Best of L.A.</a></li><li><a href="/99-essentials/" target="_blank">99 Essential Restaurants</a></li><li><a href="/restaurants/the-ultimate-la-farmers-market-guide-google-map-2895133" target="_blank">Farmers Markets</a></li><li><a href="/profile?source_id=8|55|1381" target="_blank">Food & Drink Newsletter</a></li></ul></li><li class="has-sub"><a href="/arts">Arts & Culture</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/topic/film-and-tv-2369020" >Film and TV</a></li><li><a href="/topic/theater-2128015" >Theater</a></li><li><a href="/topic/comedy-2369038" >Comedy</a></li><li><a href="/topic/best-of-l-a-2369145" >Best of L.A.</a></li><li><a href="/profile?source_id=8|55|1382" >Arts & Culture Newsletter</a></li></ul></li><li class="has-sub"><a href="/calendar">Calendar</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/submit-event" >Submit an Event</a></li><li><a href="/concerts" >Concerts</a></li><li><a href="/profile" >Things To Do Newsletter</a></li></ul></li><li class="has-sub"><a href="/movies">Film & TV</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/movies/" >News & Interviews</a></li><li><a href="/movies/reviews" >Film Reviews</a></li><li><a href="/movies/showtimes" >Showtimes</a></li><li><a href="/movies/trailers" >Trailers</a></li><li><a href="/profile?source_id=8|55|1383" >Film & TV Newsletter</a></li></ul></li><li ><a href="/longform">Longform</a></li><li class="has-sub"><a href="/marijuana">Marijuana</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/marijuana/" >Marijuana News</a></li><li><a href="/marijuana/dispensaries" >Dispensaries</a></li><li><a href="/marijuana/strains" >Strains</a></li><li><a href="/profile?source_id=8|55|3447" >Marijuana Newsletter</a></li></ul></li><li ><a href="/videos">Videos</a></li><li ><a href="/slideshows">Slideshows</a></li><li class="has-sub"><a href="/best-of">Best Of L.A.</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/profile?source_id=8|55|1384" >Best Of Newsletter</a></li></ul></li><li ><a href="/newsletters">Newsletters</a></li><li class="has-sub"><a href="/promotions">Promotions</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/calendar?categories[]=Promotional%20Events" >Promotional Events</a></li><li><a href="/promotions/streetteam" >Street Team</a></li><li><a href="/promotions/freestuff" >Free Stuff</a></li><li><a href="/profile?source_id=8|55|1385" >Promotions Newsletter</a></li><li><a href="/microsites/craftybastards" target="_blank">Crafty Bastards Beer Club</a></li></ul></li><li class="has-sub"><a href="/classifieds">Classifieds</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/afterdark" >After Dark</a></li><li><a href="http://adindex.laweekly.com" target="_blank">Ad Index</a></li></ul></li></ul>
<p class="misc">
    <a href="/mobile">Apps</a>,
    <a href="/about">About Us</a>,
    <a href="/about/contact">Contact Us</a>,
    <a href="/about/staff">Staff</a>,
        <a href="/advertise">Advertise</a>,
    <a href="/about/flipbooks">E-Edition</a>,
    <a href="/about/privacy-policy">Privacy</a>,
    <a href="/about/terms-of-use">Terms</a>
</p>
                    </nav>
                    <div class="masthead sticky-bar"><!-- toggle .active on .hamburger click -->
                        <a class="logo" href="/"><img src="/theme/law/img/logo-150.png" alt="LA Weekly, LP"/></a>
                        <div class="styro"><a id="hamburger"><span>menu</span></a></div>
                        <div class="sb-hidey" id="sectionContent">    <div class="story-nav bottom-nav sn1 active">
        <p class="trigger-box">
            <span class="hed">Merchant-Ivory’s <i>Heat and Dust</i> Finds its Women Out of Time and at the Empire’s Mercy</span>
        </p>
    </div>
            <div class="story-nav bottom-nav sn2">
            <p class="trigger-box">
                <a class="trigger" href="/film/crown-heights-tells-a-compelling-true-story-with-jarring-impatience-8560909">
                <span><i>Crown Heights</i> Tells a Compelling True Story With Jarring Impatience</span>
                </a>
            </p>
        </div>
    </div>
                        <ul class="socials">
                            
        <style type="text/css">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</style>
        <div class="main-container" id='login-modal'>
            <p class="error" id="login-error"></p>
            <form id="login" method="POST">
                <input type="text" id="email" name="email" placeholder="Email"/>
                <input type="password" id="password" name="password" placeholder="Password"/>
                <input type="hidden" id="cid" name="cid" value="law"/>
                <div class="remember-forgot">
                    <div class="rem"><label for="rememberMe"><input type="checkbox" checked id="rememberMe" name="rememberMe"/> Remember Me</div>
                    <button type="submit">SIGN IN &rsaquo;</button><br/>
                    <a href="javascript:;" id="forgot" tabindex="4" class="city-color">Forgot Password?</a>
                </div>

            </form>

            <div id="social">
                <p>Or sign in with a social account:</p>
                <span data-omni-action="facebook|sid[8|23|]|slider[1]|anon[0]" class="facebook">FACEBOOK</span>
                <span data-omni-action="google|sid[8|23|]|slider[1]|anon[0]" class="google">GOOGLE +</span>
                <span data-omni-action="twitter|sid[8|23|]|slider[1]|anon[0]" class="twitter">TWITTER</span>
                <span data-omni-action="yahoo|sid[8|23|]|slider[1]|anon[0]" class="yahoo">YAHOO!</span>
            </div>
            <div class="line"> </div>
            <div class="footer">
                <p>
                    Don't have an account yet?
                    <span class="mvn-join-button">Sign Up &rsaquo;</span>
                </p>
                            </div>
        </div>
        <script type="text/javascript">
            $(function(){
                $('#login').on('submit', function(e){
                    $('#login-error').hide();
                    e.preventDefault();
                    var formData = $('#login').serialize();
                    MVN.sso.authUser(formData, function(resp){
                        $.ajax({
                            url: '/profile/authUser',
                            method: 'post',
                            data: formData,
                            success: function(){
                                window.MVN.user = resp.user;
                                location.reload();
                                $.modal.close();
                            }
                        });

                    }, function(e){
                        $('#login-error').html(e.message.error).show();
                    });
                });
                $('#forgot').click(function(){
                    $.ajax({
                        url: '/profile/ajaxForgot',
                        method: 'get'
                    }).done(function(d){
                        $('#login-modal').html(d);
                    })
                })
            });
            function social(network){
                if(ssoWindow)
                    ssoWindow.close();
                var winArr = ['status=0', 'toolbar=0', 'location=0', 'menubar=0', 'resizable=0', 'scrollbars=1'],
                    winW, winH;
                switch(network){
                    case 'yahoo':
                        winW = 500;
                        winH = 525
                        break;
                    case 'google':
                        winW = 875;
                        winH = 500;
                        break;
                    case 'twitter':
                        winW = 620;
                        winH = 675;
                        break;
                    case 'facebook':
                        winW = 640;
                        winH = 350;
                        break;
                    default:
                        return;
                }
                winArr.push('width='+winW, 'height='+winH);
                ssoWindow = window.open('/done.html', 'mvnSsoWin', winArr);
                ssoWindow.blur();
                if(navigator.userAgent.match(/iPad/i) != null){
                    window.parent.focus();
                }
            }
            if (typeof document.createElement("input").placeholder === 'undefined') {
                $(document.body).on('focus', 'input[placeholder]', function () {
                    if (this.value == $(this).attr('placeholder')) {
                        this.value = '';
                    }
                    $(this).removeClass('placeholder');
                }).on('blur', 'input[placeholder]', function () {
                    if (this.value == '') {
                        this.value = $(this).attr('placeholder');
                        $(this).addClass('placeholder');
                    } else {
                        $(this).removeClass('placeholder');
                    }
                });
                $('input[placeholder]').blur();
            }

            $('[data-omni-action]').on('click', function(){
                var call = $(this).data('omni-action');
                var action = call.split('|').slice(0,1).toString();
                switch(action){
                    case 'facebook':
                    case 'twitter':
                    case 'yahoo':
                    case 'google':
                        MVN_Server.client.action(call);
                        social(action);
                        break;
                    case 'anon':
                        MVN_Server.client.handleResponse({'status':'success', 'anon':true});
                        break;
                    default:
                        MVN_Server.client.action(call);
                        break;
                }
            });
            // updateModal();
        </script>        <style type="text/css">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</style>
        <div class="main-container" id='join-modal'>
        <span class="omni-icon-close"></span>
        <div id="join-step1">
            <div class="intro">
                <h1>Connect. Discover. Share.</h1>
                                <img title="Connect. Discover. Share." src="/img/mvn/1.jpg"/>
                                <p>
                    Get the most out of your experience with a personalized all-access pass to everything local on events, music, restaurants, news and more.
                </p>
            </div>
            <div class="line"></div>
            <p class="social">Enter your email or sign up with a social account to get started</p>
            <div id="social">
                <span data-omni-action="facebook|sid[8|23|]|slider[1]|anon[0]" class="facebook">FACEBOOK</span>
                <span data-omni-action="twitter|sid[8|23|]|slider[1]|anon[0]" class="twitter">TWITTER</span>
                <span data-omni-action="google|sid[8|23|]|slider[1]|anon[0]" class="google">GOOGLE+</span>
                <span data-omni-action="yahoo|sid[8|23|]|slider[1]|anon[0]" class="yahoo">YAHOO!</span>
            </div>
            <div class="login">
                <p class="error" id="join-error"></p>
                <form id="join" method="post">
                    <input type="text" placeholder="Enter Your Email" id="join-email" name="email">
                    <input type="hidden" value="law" name="cid"/>
                    <input type="hidden" value="8|23|" name="sid"/>
                    <div id="captcha">
                        <div id="join-recaptcha" data-key="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                    </div>
                    <a href="/about/privacyPolicy/" target="_top">Privacy Policy</a>
                    <button type="submit" >SIGN UP &rsaquo;</button>

                </form>
            </div>
            <div class="footer">
                <p>Already registered? <span class="mvn-login-button">Login &rsaquo;</span></p>
            </div>
        </div>
        <div id="join-step2">
        <style type="text/css">
    #demo {
        font: 12px/15px Arial,Verdana,sans-serif;
        margin: 0;
        padding: 0;
        overflow: hidden;
        background: transparent;
        max-width: 400px;
    }
    #demo a {
        cursor: pointer;
        color: #e40001;
        text-decoration: none;
    }
    #demo a:hover {
        text-decoration: underline;
    }
    #demo p {
        margin: 10px 0 0;
    }
    #demo p.error {
        color: red;
        background-color: #D6D6D6;
        padding: 3px 5px;
        clear: both;
        font-weight: bold;
        font-size: 12px;
        text-align: left;
    }
    #demo p.error:before {
        content: "\00D7";
        padding: 0 10px 0 5px;
    }
    #modal-demofields {
        margin: 0;
        padding: 0;
        display: inline-block;
    }
    #modal-demofields > ul {
        text-align: right;
        list-style-type: none;
        margin: auto 5px;
        padding: 0;
        display: block;
    }
    #modal-demofields > ul > li {
        float: left;
        padding-top: 10px;
        display: list-item;
    }
    #modal-demofields > ul > li label{
        clear: left;
        display: block;
        float: left;
        margin-right: 15px;
        padding-top: 5px;
        text-align: right;
        font: normal 14px/15px avalonWeb, sans-serif;
    }
    #modal-demofields > ul > li label > span{
        font-size: 16px;
        font-weight: bold;
        margin-right: 2px;
    }
    #modal-demofields > ul > li input[type=text],
    #modal-demofields > ul > li input[type=password]{
        clear: right;
        margin-bottom: 15px;
        width: calc(100% - 100px);
        border: 1px solid #444444;
        padding: 5px;
    }
    #modal-demofields > ul > li input[type=text].half {
        width: calc(50% - 52px);
    }
    #modal-demofields > ul > li input[type=image]{
        height: 24px;
    }
    #demo span#loading span {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
    #demo span#loading span.trans-50 {
        filter: alpha(opacity=50);
        -moz-opacity:0.5;
        -khtml-opacity: 0.5;
        opacity: 0.5;
        background-color: white;
    }
    #demo span#loading > span + span {
        background: url("/img/modal_spin_black.gif") no-repeat center center transparent;
    }
    #demo button {
        font: normal 14px/15px avalonWeb, sans-serif;
        display: block;
        width: 180px;
        background-color: #666;
        margin: 8px auto;
        color: white;
        border: none;
        cursor: pointer;
        text-align: center;
    }
    #modal-demoError{
        display:none;
    }
</style>
<div id="demo">
<form id="modal-demofields" method="post">
    <ul>
        <li>
            <div id="modal-demoError"></div>
            <label>*Email</label>
            <input type="text" id="modal-demofields-email" name="email" readonly="readonly" value="" disabled="disabled"/><br/>
            <input type="hidden" name="uid" id="modal-demofields-uid"/>
            <label for="username">*Username</label>
            <input type="text" id="modal-demofields-username" name="username" value="" maxlength="20"/><br/>
            <label for="password">*Password</label>
            <input type="password" id="modal-demofields-password" name="password" maxlength="64"/><br/>
            <label for="name">Name</label>
            <input type="text" id="modal-demofields-fname" name="f_name" placeholder="first name" value="" maxlength="45" class="half"/>
            <input type="text" id="modal-demofields-lname" name="l_name" placeholder="last name" value="" maxlength="45" class="half"/><br/>
            <label for="zipcode">*Zipcode</label>
            <input type="text" id="modal-demofields-zipcode" name="zipcode" value="" maxlength="5"/>
            <button type="submit">DONE</button>
        </li>
    </ul>
</form>
</div>
<script type="text/javascript">
	$(function(){
		window.MVN.queue(function(){
			if (typeof window.MVN.user !== 'undefined'){
				$.ajax({
					url: '/profile/ajaxRequestFullUser',
					data: {uid: window.MVN.user.id},
					method: 'POST',
					success: function(r){
						var user = r.data;
						$('#modal-demofields-uid').val(user.User.id);
						$('#modal-demofields-email').val(user.User.email);
						$('#modal-demofields-username').val(user.User.username);
						$('#modal-demofields-fname').val(user.UserDemographic.f_name);
						$('#modal-demofields-lname').val(user.UserDemographic.l_name);
						$('#modal-demofields-zipcode').val(user.UserDemographic.zipcode);
					}
				});
			}
			$('#modal-demofields').submit(function(e){
				e.preventDefault();
                $('#modal-demofields-email').attr('disabled', false);
				var formfields = $('#modal-demofields').serialize();
				MVN.sso.settings(formfields, function(r){
                    $.ajax({
                        url: '/profile/regSailThru',
                        data: formfields,
                        method: 'post'
                    }).success(function(e){
                        $('#modal-demoError').text('Registration is complete!').show();
                        $.modal.close();
                        window.location = "http://"+window.location.hostname+"/profile";
                    })
				}, function(r){
                    $('#modal-demoError').text('There was a problem with your information. Please check it and try again').show();
				})
			})
		})
	});
</script>        </div>
        </div>
        <script type="text/javascript">
            $(function(){
                VMG.captchaQueue.queue(function(){
                    grecaptcha.render('join-recaptcha',{
                        'sitekey' : $('#join-recaptcha').data('key')
                    })
                })
                $('#join-modal').on('click', '.omni-icon-close', function(){
                    $.modal.close();
                })
                $('#join-modal').on('focus', '#join-email',function(){
                    $('#captcha').show();
                });
                $('#join').submit(function(e){
                    $('#join-error').hide();
                    e.preventDefault();
                    var formData = $('#join').serialize();
                    MVN.sso.authUser(formData, function(r){
                        $.ajax({
                            url: '/profile/authUser',
                            method: 'post',
                            data: formData
                        });
                        $('#join-step1').toggle();
                        $('#join-step2').toggle();
                        $('.omni-icon-close').toggle();
                        window.MVN.user = r.user;
                        $('#modal-demofields-uid').val(r.user.id);
                        $('#modal-demofields-email').val(r.user.email);
                        $('#modal-demofields-username').val(r.user.username);
                        // location.reload();
                        // $.modal.close();
                    }, function(r){
                        $('#join-error').html(r.message.error).show();
                    });
                });
            })
        </script>

<script type="text/javascript">
	$(function(){
		$(".mvn-login-button").click(function(){
			$.modal.close();
			$("#login-modal").modal({focus: false});
		});
		$(".mvn-join-button").click(function(){
			$.modal.close();
			$("#join-modal").modal({focus: false});
		});
	});
</script>

<li class="mvn">
    <a class="sprite trigger" title="Connect. Discover. Share.">MVN</a>
    <div class="drop drop-mvn">
        <span class="mvn-login-button">Sign In &rsaquo;</span>
        <p>Don't have an account yet?</p>
        <span class="mvn-join-button">Sign Up &rsaquo;</span>
    </div>
</li>                            <li class="fb" title="Follow us on Facebook">
                                <a class="sprite trigger" onClick="ga('send', 'event', 'Sticky-Bar', 'Click', 'Facebook',  {'NonInteraction': 1});">Facebook</a>
                                <div class="drop drop-fb">
                                    <div class="fb-like-box" data-href="http://www.facebook.com/LAWeekly" data-width="300" data-height="180" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                                </div>
                            </li>
                            <li class="tw" title="Follow us on Twitter">
                                <a class="sprite trigger" onClick="ga('send', 'event', 'Sticky-Bar', 'Click', 'Twitter',  {'NonInteraction': 1});">Twitter</a>
                                <div class="drop drop-tw">
                                    <a href="https://twitter.com/laweekly" class="twitter-follow-button" data-show-count="true">Follow @laweekly</a>
                                </div>
                            </li>
                            <li class="other">
                                <a class="sprite trigger" onClick="ga('send', 'event', 'Sticky-Bar', 'Click', 'Other',  {'NonInteraction': 1});">Other</a>
                                <div class="drop drop-other">
                                    <div class="g-plusone" data-size="small" data-href="http://www.laweekly.com"></div>
                                                                                                        </div>
                            </li>
                        </ul>
                    </div><!-- /.masthead -->

                    <div class="leaderboard">
                        <div class="ads top" data-vmg-ad="Top" data-vmg-format="normal"></div>                    </div>
                    <!-- /.leaderboard -->
                </div><!-- /.sde-shadow -->

                <div class="content">
                    

<section class="content-view">
    <div class="schema">
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427">
        <meta itemprop="name" content="Merchant-Ivory’s <i>Heat and Dust</i> Finds its Women Out of Time and at the Empire’s Mercy">
        <meta itemprop="datePublished" content="2017-08-30 05:15:00">
        <meta itemprop="dateModified" content="2017-08-30 10:46:10">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name">Bilge Ebiri</span>
        </span>
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="L.A. Weekly">
        </div>
    </div>

    <h1>Merchant-Ivory’s <i>Heat and Dust</i> Finds its Women Out of Time and at the Empire’s Mercy</h1>

    <div class="article-info ">
        <div class="pub-ago">
            <span class="pubdate">Wednesday, August 30, 2017 at 5:15 a.m.</span>
        </div>
        <div class="by-auth">
            <span class="byline">By <a href="/authors/bilge-ebiri-6645284">Bilge Ebiri</a></span>
        </div>
    </div>

    <div class="clearAll"></div>
    
    <div class="the-story">
        
        <div class="img-box bulge first-image "><div class="inner-img-box">
<img src="https://images1.westword.com/imager/u/745xauto/9411066/heat_and_dust_greta_scacchi_and_christopher_cazenove_courtes.jpg" alt="In 1983's Heat and Dust, Greta Scacchi (left) plays Olivia Rivers, the unhappy wife of Douglas Rivers (Christopher Cazenove), a neglectful and unimaginative British civil servant."><a class="expand-link sprite" href="https://images1.westword.com/imager/u/original/9411066/heat_and_dust_greta_scacchi_and_christopher_cazenove_courtes.jpg" target="_blank" title="CLICK FOR FULL SIZE">EXPAND</a><div class="insert"><table><tbody><tr>
<td>
<div class="cap">In 1983's <i>Heat and Dust</i>, Greta Scacchi (left) plays Olivia Rivers, the unhappy wife of Douglas Rivers (Christopher Cazenove), a neglectful and unimaginative British civil servant.</div>
<div class="cred">Courtesy Cohen Media Group</div>
</td> </tr></tbody></table></div>
</div></div><div class="cs-box">

    <div class="text-size">
        <a class="lg">A</a>
        <a class="sm">A</a>
    </div>

    <ul class="socials ai-socials">
                <li class="fb" title="Share this on Facebook"><a class="sprite share" target="_blank" data-popularity-track="Social">Facebook</a><div class="count">-</div></li>

        <li class="tw" title="Share this on Twitter">
            <a class="sprite share" target="_blank" data-popularity-track="Social">Twitter</a>
            <a data-url="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427" id="twca">
                <div class="count" title="Powered by Lead Stories' OpenShareCount">-</div>
            </a>
        </li>

        <li id="social-expand" class="other social-expand" title="More sharing options"><a class="sprite more" href="#">More shares</a>
            <ul class="content-socials">
                <li class="gp"><a class="share" target="_blank" data-popularity-track="Social">recommend</a></li>
                <li class="re"><a class="share" target="_blank" data-popularity-track="Social">reddit</a></li>
                <li class="em"><a class="share" target="_blank" href="mailto:?subject=LAWeekly.com%3A+Merchant-Ivory%E2%80%99s+Heat+and+Dust+Finds+its+Women+Out+of+Time+and+at+the+Empire%E2%80%99s+Mercy&body=http%3A%2F%2Fwww.laweekly.com%2Ffilm%2Fmerchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427">email</a></li>
            </ul>
        </li>

        <li class="com" title="Leave a comment"><a class="sprite fb-com" href="javascript:;"></a><div class="count fb-comments-count" data-href="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427">-</div></li>

        <li class="prnt" title="Print this article"><a class="sprite print" href="/content/printView/8578427" target="_blank">Print Article</a></li>
    </ul>

</div>
<p class="first-para"><span class="first-sen">With the world falling apart all around us, watching a Merchant-Ivory film from 1983 might, at first, sound like the dumbest fucking thing anybody could do right now.</span> Or maybe it&rsquo;d just be an understandable, comforting response to the untenable chaos of the moment &mdash; &ldquo;sheetcaking,&rdquo; I believe, is the parlance <i>du jour</i>. But let&rsquo;s not judge the morality of anyone&rsquo;s viewing choices in the face of current events. Let&rsquo;s just note that there&rsquo;s a whole lot of cathartic pain in <i><b>Heat and Dust</b></i>, if you know where to look for it. </p><div class="ads middle" data-vmg-ad="Middle" data-vmg-format="normal"></div><p>In some ways, <i>Heat and Dust</i> (enjoying a re-release in a newly restored version) marks the precise moment at which Merchant-Ivory &ldquo;became&rdquo; Merchant-Ivory. When the films directed by James Ivory and produced by Ismail Merchant &mdash; films rooted in the duo&rsquo;s beginnings in low-budget, documentary and third-world cinema &mdash; began to settle into something grander, more literate, refined and maybe even (to some eyes) stuffy. True, the team had already done adaptations and proto-adaptations like <i>The Europeans</i> (1979) and <i>Jane Austen in Manhattan</i> (1980). But those works had a kind of fidgety leanness &mdash; an austerity and a willingness to play with structure that ran counter to contemporary prestige-pic escapism. <i>Heat and Dust</i> seemed, at least at first glance, to be a lot more comfortable and mainstream.</p><div class="city-color-border related rel-film"><h2 class="city-color">Film Details</h2><div class="related-film"><div class="crit-pick sprite" title="Critics' Pick">Critics' Pick</div>    <h3><a class="city-color-hover" href="/movies/heat-and-dust-2230555">Heat and Dust</a></h3>    <div class="deets">        <span><label>Rating:</label>NR</span>        <span><label>Genre:</label>Drama</span>        <span><label>Running Time:</label>132 min.</span>    </div>    <div class="buttons">        <a class="btn showtimes" href="/movies/heat-and-dust-2230555">More Info</a>        <div><a class="btn return" href="/movies">All Film & TV Coverage</a></div>    </div></div></div><p>Written by their regular screenwriter, Ruth Prawer Jhabvala, and based on her own acclaimed novel, the picture tackles a subject that had become quite fashionable in the early 1980s: the period of British colonial rule in India, a time too often treated in fiction as all decadence, exoticism and socio-political intrigue. And the movie does have a certain old-fashioned charm, a confident grace that lulls you into its world. It&rsquo;s the story of two women, living in two different eras: Olivia Rivers (Greta Scacchi) is the unhappy wife of a neglectful and unimaginative British civil servant in Satipur, a town that supposedly becomes virtually uninhabitable during the hotter months, while Anne (Julie Christie), Olivia&rsquo;s great-niece, is an intrepid traveler in the present day, determined to investigate her ancestor&rsquo;s life &mdash; to discover what exactly happened to Olivia after she left her husband and seemingly vanished into the subcontinent.</p><div id="ym_927393268424711308" class="ads centered yieldmo ym" data-vmg-ad="Yieldmo" data-yieldmo-id="927393268424711308"></div><span class="inline-video" data-vmg-ad="Teads" data-vmg-track="2nd ad"></span><p>Somewhat predictably, a man was involved, but <i>Heat and Dust</i> takes its time getting to Olivia&rsquo;s growing relationship with the Nawab (the legendary Shashi Kapoor), a kind of local prince. Ivory and Jhabvala seem more interested in exploring the petty concerns and rumor-mongering of British families in India, and their disdainfully detached attitudes toward the locals. One exception to that is Harry (Nickolas Grace), a snarky, artistically inclined Englishman whose close, curious friendship with the Nawab at times suggests a different kind of intimacy. (Indeed, Merchant and Ivory were reportedly drawn to this relationship as a subtle way of paying tribute to their own romantic partnership &mdash; even if, in the film, Harry and the Nawab remain mostly just close friends, and the latter eventually becomes infatuated with Olivia.)</p>    <div class="side-tmaster">
        <h2>Upcoming Events</h2>
        <ul class="nat-tm" data-section="Film" data-clickref="LRF">
                                            <li>
                    <a class="eventTitle" href="/event/true-romance-fest-8374214">True Romance Fest</a>
                    <div class="dateBttn">
                                                <a class="button ticket city-color-back-light" href="http://ticketmaster.evyy.net/c/249534/271177/4272?u=http%3A%2F%2Fwww.ticketweb.com%2Ft3%2Fsale%2FSaleEventDetail%3Fdispatch%3DloadSelectionData%26eventId%3D7525865%26REFERRAL_ID%3Dtmfeed&SHAREDID=law_LRF" target="_blank" rel="nofollow">Tickets</a>
                                            <div class="date">Fri., Apr. 27, 3:00pm</div>
                    </div>
                </li>
                                </ul>
    </div>
<p>Intercut with Olivia&rsquo;s tale are Anne&rsquo;s own explorations of the past and of bustling, modern-day Satipur. She spends time with the warm, middle-class Indian family that now lives in what was once Olivia&rsquo;s home, and strikes up a casual flirtation with her landlord (Zakir Hussain). The appearance of Chid (Charles McCaughan), an outdated American hippie dressed in monkish garbs, who&rsquo;s come to India seeking some prefab notion of spiritual truth, seems a sly comment on a different kind of colonialism, one we find in the modern era &mdash; that of the Westerners who see other cultures as mere exotic foils for their own self-growth. Of course, Chid is just an extreme variation on what Anne herself is doing; through his comical presence, Ivory and Jhabvala (gently) undercut their own protagonist.</p><p>But <i>Heat and Dust</i> ultimately isn&rsquo;t so much about the spectacle of Westerners lost in foreign lands as it is about the cruel constraints society places on (female) desire and its consequences. What comes through most clearly is the sadness of these two women at the mercy of forces beyond their control. Though she&rsquo;s unwilling to become &ldquo;a proper memsahib,&rdquo; Olivia&rsquo;s reality is circumscribed by her husband and the expectations of the community around her. Anne&rsquo;s, ironically, is defined by her determination to retrace Olivia&rsquo;s steps. Too often, she seems lost in her thoughts and in the past &mdash; she lives among the people around her, but constantly maintains a kind of psychological distance.</p><div class="ads middle placeholder" data-vmg-ad="Middle" data-vmg-format="lazy"></div><p>Ivory&rsquo;s particular genius is his ability to convey such complexity without overdoing it. His filmmaking is casual, unfussy; for all his reputation as a director of opulent period pieces, his camera angles and movements are straightforward, his staging of action de-sensationalized. As a result, the movie&rsquo;s anger and sorrow sneak up on us. These women can&rsquo;t feel comfortable or happy in a world where their actions are always under scrutiny, and we gradually sense their anxiousness. The final act finds Anne and Olivia both isolated and alone in a snowy corner of India &mdash; each still in their own timeline, but united in a desire to shake free of the world. What little contentment they&rsquo;ve achieved is tempered by the fact that they&rsquo;ve had to effectively abandon the world to get there. In a way, their entrapment continues. <br></p>
                <div class="sideSlide prev city-color-border">
            <a class="trigger" href="/film/the-return-of-the-methodical-jailbreak-drama-le-trou-8371278">
                <span class="hed">The Return of Methodical Jailbreak Drama <i>Le Trou</i></span>
                <div class="thatway">PREVIOUS</div>
            </a>
            <div class="tab city-color-back city-color-border">&nbsp;</div>
        </div>
                        <div class="sideSlide next city-color-border">
            <a class="trigger" href="/film/crown-heights-tells-a-compelling-true-story-with-jarring-impatience-8560909">
                <span class="hed"><i>Crown Heights</i> Tells a Compelling True Story With Jarring Impatience</span>
                <div class="thatway">NEXT</div>
            </a>
            <div class="tab city-color-back city-color-border">&nbsp;</div>
        </div>
            </div>



    <div class="article-footer no-author">
        <div class="authorInfo">
                <ul class="follows">
        <!-- author -->
              

        <!-- section -->
            
                                    <li class="legend cityOnly">Follow:</li>
                
                                    <li class="fb fb-s">
                        <a href="https://www.facebook.com/LAWeeklyArts" target="_blank" title="facebook">L.A. Weekly Film &amp TV</a>
                    </li>
                    
                                    <li class="tw tw-s">
                        <a href="http://www.twitter.com/LAWeeklyArts" target="_blank" title="twitter">L.A. Weekly Film &amp TV</a>
                    </li>
                
                    </ul>

        <div class="bottom-tabs">
            <div class="slider-tabs">
                <!-- get the topic objid to relate to the topicname using solr and use for these sliders -->
                <ul>
                    <li class="legend">Read More:</li>
                    <li><a class="active" href="/film">Film</a></li>
                                                                        <li><a class="city-color-back" href="/topic/film-and-tv-2369020">Film and TV</a></li>
                                                    <li><a class="city-color-back" href="/topic/film-reviews-5079573">Film Reviews</a></li>
                                                            </ul>
            </div>
        </div>
    </div>
</div>
    
        




    
    
    <div id="comments" class="comments">
    <a class="comment-bar fb-comment-bar" href="javascript:;"><span class="fb-comments-count" data-href="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427" ></span> Comment<span id="comS">s</span></a>
    <div id="fb-comment-data"
        data-href="http://www.laweekly.com/film/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427"
        data-width="100%"
        data-numposts="5"
        data-colorscheme="light">
    </div>
</div>

    <div class="vmgs widget subscribe" data-vmgs-widget="subscribe">
    <div class="welcome">
        <h3 data-vmgs-element="welcome-header">
            <span>Get the Film & TV Newsletter</span>
                    </h3>
        <div data-vmgs-element="errors" data-vmgs-action-collapse="hide"></div>
        <p data-vmgs-element="welcome-message">Stay up to date on the best new movies with our critics' latest reviews, interviews and trailers for the films coming to a theater near you each week.</p>
    </div>
    <form action="javascript:;" method="post" id="subscribe-form">
        <input type="hidden" name="source_primary" value="8" />
        <input type="hidden" name="source_sub" value="23" />
        <fieldset>
                <div class="signup" data-vmgs-element="form">
                    <input type="hidden" name="section" value="film" />
                    <input type="hidden" name="subs[]" value="16" />
                    <input type="text" name="email" data-vmgs-element="email" placeholder="someones.name@mail.com" tabindex="1" />
                    <button data-vmgs-element="expand" data-vmgs-action-expand="hide" data-vmgs-action-collapse="show">GO</button>
                </div>

                <div class="captcha-container hidden" data-vmgs-element="recaptcha" data-vmgs-action-expand="show" data-vmgs-action-collapse="hide">
                    <div id="inarticle-captcha" class="g-recaptcha" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                </div>

                <div class="row hidden buttons" data-vmgs-action-expand="show" data-vmgs-action-collapse="hide">
                    <div class="col size-6">
                        <a href="javascript:;" class="button" data-vmgs-element="cancel" tabindex="4">Cancel</a>
                    </div>
                    <div class="col size-6">
                        <a href="javascript:;" class="button" data-vmgs-element="submit" tabindex="3">Submit</a>
                    </div>
                </div>
        </fieldset>
    </form>
</div>
<script type="text/javascript">
    if (typeof VMGSConfig == 'undefined') {
        VMGSConfig = {};
    }
    VMGSConfig.CityId      = 'law';
    VMGSConfig.MvnHostname = 'www.myvoicenation.com';
    VMG.captchaQueue.queue(function(){
        VMG.activeCaptcha = grecaptcha.render('inarticle-captcha',{
            'sitekey' : $('#inarticle-captcha').data('sitekey')
        });
    });
</script>
<script type="text/javascript" src="/v_m_g_s/js/vmgs.js"></script>
            <!-- wibbitz div -->
        <div class="wibbitz-wrap">
            <div wibbitz="embed-player-widget"></div>
        </div>
    
</section>



    <div class="city-color-back-superlight bottomBlock">
    <!-- bottom lists for demo per jh -->
        <div class="bottom-lists">
            <div class="bottom-list relaround">
                    <h2>Recommended for You</h2>
    <h4 class="pbst">Powered by SailThru</h4>
    <div class="st-load" id="Article-SPM-Film-Recommended" data-st-customerid="cf8fe2b0777e2967f635d55ef8fc6179" data-st-section="da6a3f60-c784-11e6-a5b1-002590d1a41a">
    <ul>
            <li>
            <a data-st-field="title" href="/film/the-dark-tower-looks-bad-but-theres-actually-a-bright-side-8501922"><i>The Dark Tower</i> Is Boring, but at Least the Johnny Cash...</a>
        </li>
            <li>
            <a data-st-field="title" href="/film/the-return-of-the-methodical-jailbreak-drama-le-trou-8371278">The Return of Methodical Jailbreak Drama <i>Le Trou</i></a>
        </li>
            <li>
            <a data-st-field="title" href="/film/how-actors-and-filmmakers-cope-with-enacting-rape-on-screen-8415330">Rape Choreography Makes Films Safer, But Still Takes a Toll...</a>
        </li>
            <li>
            <a data-st-field="title" href="/film/netflixs-to-the-bone-offers-a-uniquely-honest-look-at-eating-disorders-8416768">Netflix’s <i>To the Bone</i> Offers a Uniquely Honest Look at...</a>
        </li>
        </ul>
    </div>
            </div>
            <div class="bottom-list tmaster ">
                    <h2>Upcoming Events</h2>
    <ul class="nat-tm" data-section="Film" data-clickref="AMF">
                <li>
            <a class="eventTitle" href="/event/the-kid-8486687">The Kid</a>
            <div class="dateBttn">
                                <a class="button ticket city-color-back-light" href="http://ticketmaster.evyy.net/c/249534/271177/4272?u=http%3A%2F%2Fwww.ticketmaster.com%2Fevent%2F0B0052FAC2CB5B50&SHAREDID=law_AMF" target="_blank" rel="nofollow">Tickets</a>
                            <div class="date">Sun., Nov. 19, 2:30pm</div>
            </div>
                    </li>
                            <li>
            <a class="eventTitle" href="/event/the-complete-metropolis-8486795">The Complete Metropolis</a>
            <div class="dateBttn">
                                <a class="button ticket city-color-back-light" href="http://ticketmaster.evyy.net/c/249534/271177/4272?u=http%3A%2F%2Fwww.ticketmaster.com%2Fevent%2F0B0052FACB235FBF&SHAREDID=law_AMF" target="_blank" rel="nofollow">Tickets</a>
                            <div class="date">Sun., Jan. 28, 2:30pm</div>
            </div>
                    </li>
                            <li>
            <a class="eventTitle" href="/event/on-the-waterfront-film-with-live-orchestra-new-west-symphony-8351255">"On the Waterfront" Film with Live Orchestra - New West Symphony</a>
            <div class="dateBttn">
                                <a class="button ticket city-color-back-light" href="http://ticketmaster.evyy.net/c/249534/271177/4272?u=http%3A%2F%2Fwww.ticketmaster.com%2Fevent%2F0B00524BADF321CC&SHAREDID=law_AMF" target="_blank" rel="nofollow">Tickets</a>
                            <div class="date">Sat., Feb. 24, 8:00pm</div>
            </div>
                    </li>
                            <li>
            <a class="eventTitle" href="/event/the-cameraman-8487094">The Cameraman</a>
            <div class="dateBttn">
                                <a class="button ticket city-color-back-light" href="http://ticketmaster.evyy.net/c/249534/271177/4272?u=http%3A%2F%2Fwww.ticketmaster.com%2Fevent%2F0B0052FACDB760A4&SHAREDID=law_AMF" target="_blank" rel="nofollow">Tickets</a>
                            <div class="date">Sun., Apr. 22, 2:30pm</div>
            </div>
                    </li>
                        </ul>
            </div>
            <div class="bottom-list incase">
                    <h2>In Case You Missed It</h2>
    <ul>
                    <li>
                <a class="headline" href="/film/pioneering-activist-dolores-huerta-and-a-rousing-new-doc-wont-let-history-write-her-out-8578457" onClick="ga('send', 'event', 'VMG-Widget', 'Click', 'Article-VMG-Film-ICYMI',  {'NonInteraction': 1});">Pioneering Activist Dolores Huerta — and a Rousing New Doc — Won’t...</a>
            </li>
                    <li>
                <a class="headline" href="/film/noomi-rapace-remains-a-star-hiding-in-plain-sight-8552250" onClick="ga('send', 'event', 'VMG-Widget', 'Click', 'Article-VMG-Film-ICYMI',  {'NonInteraction': 1});">Despite Breakout Role, Noomi Rapace Is a Star Hiding in Plain Sight</a>
            </li>
                    <li>
                <a class="headline" href="/film/a-boys-double-life-threatens-to-blow-up-in-beach-rats-8552270" onClick="ga('send', 'event', 'VMG-Widget', 'Click', 'Article-VMG-Film-ICYMI',  {'NonInteraction': 1});">A Boy’s Double Life Threatens to Blow Up in <i>Beach Rats</i></a>
            </li>
                    <li>
                <a class="headline" href="/film/feel-good-rapper-comedy-patti-cake-doesnt-earn-its-mic-8527422" onClick="ga('send', 'event', 'VMG-Widget', 'Click', 'Article-VMG-Film-ICYMI',  {'NonInteraction': 1});">Feel-Good Rapper Comedy <i>Patti Cake$</i> Doesn’t Earn Its Mic</a>
            </li>
            </ul>
            </div>

        </div>

        <div class="bottomlinks">
                    </div><!-- /.bottomlinks -->

        <div class="sharethrough-placement">
            <div class="ads sharethrough" data-vmg-ad="Sharethrough" data-vmg-format="normal" data-vmg-text="Sharethrough"></div>        </div>
                        <div class="convert-media-placement">
            <div class="convert-media-ad">
    <hr class="convert-media-hr" />
    <p class="convert-media-sponsored">Sponsor Content</p>
        <script type="text/javascript">var pran = Math.floor(Math.random()*99999999999);var ppstn = "ENTER_PLACEMENT_ID_HERE";var purl = "//15.basebanner.com/BidRHanSer?oid=15&width=728&height=90&pubid=155467&tagid=930557&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt type='text/javascript' src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf = "";var cirf = document.referrer;var win = window;try {while (win != win.top) {win = win.top;}if (win.location.href) {cirf = win.location.href; cisrf=win.document.referrer}} catch (e) {}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script>
</div>
        </div>
        
                <div class="kitara-placement">
            <div class="kitara-ad">
	<script type="text/javascript">var pran = Math.floor(Math.random()*99999999999);var ppstn = "ENTER_PLACEMENT_ID_HERE";var purl = "//15.basebanner.com/BidRHanSer?oid=15&width=4,728&height=4,15&pubid=155467&tagid=892827&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt type='text/javascript' src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf = "";var cirf = document.referrer;var win = window;try {while (win != win.top) {win = win.top;}if (win.location.href) {cirf = win.location.href; cisrf=win.document.referrer}} catch (e) {}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script>
</div>
        </div>
        
    </div>







<!-- next article load here, include .content-view section -->




<script type="text/javascript" src="//cdn4.wibbitz.com/la_weekly/embed.js" async></script>
                </div><!-- /.content -->

                <div class="footer">

    <div class="ads bottom" data-vmg-ad="Bottom" data-vmg-format="normal"></div>
    <p>&copy;2017 LA Weekly, LP. All rights reserved.</p>

</div>
<script type='text/javascript' data-sailthru-setup="true" src='http://ak.sail-horizon.com/spm/spm.v1.min.js'></script>


            </div><!-- /.container-fluid -->
        </div><!-- /.all-body -->
    </div><!-- /.wrapper -->

    
            
            <script type="text/javascript" data-vmg-ad-script="">
                if (VMG && VMG.Ads) {
                    VMG.Ads.init({"url":"oascentral.laweekly.com","positions":["Middle","Sharethrough","Frame","Top","Bottom"],"site_page":"www.laweekly.com/movies","query":"XE&Category=Film&Subcategory=Articles&XE","debug":0,"sharethroughKeys":{"desktop":"6b64c261","tablet":"6b64c261","mobile":"e4b17fa0"},"sharethroughPlacement":"article"});
                }
            </script>
        
            <script type="text/javascript" src="/js_cache/content-view.js?buildId=1504043081"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
var pidChange;
var site_pathname = window.top.location.pathname;
if (site_pathname.match(/restaurants/g)) {
  pidChange = 45209;
} else if (site_pathname.match(/film/g)) {
  pidChange = 45207;
} else if (site_pathname.match(/news/g)) {
  pidChange = 45206;
} else if (site_pathname.match(/music/g)) {
  pidChange = 45204;
} else if (site_pathname.match(/arts/g)) {
  pidChange = 45203;
} else {
  pidChange = 42587;
}
var teadstest = 1;

if(pidChange == 55555) {
    $.ajax({
      url: 'https://embed.tidal.com/tidal-embed.js',
      dataType: 'script',
      async: true
    });
    document.getElementsByClassName('inline-video')[0].innerHTML = '<div class="tidal-embed" data-type="v" data-id="69999052"></div>';
 } else {
window._ttf = window._ttf || [];
if(teadstest == 0) {
    _ttf.push({
       pid          : pidChange
       ,lang        : "en"
       ,slot        : ".content-view .the-story > p + p"
       ,format      : "inread"
       ,avoidSlot   : { slot: '.ads, .rel-stories, .img-box, .pullquote, .side-tmaster', dist: 20 }
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px auto 10px; max-width: 550px;"
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);

} else {
     (function (d, p) {
         var js, s = d.getElementsByTagName('script')[0];
         js = d.createElement('script'); js.async = true; js.defer = true;
         js.src = '//a.teads.tv/page/' + p + '/tag';
         s.parentNode.insertBefore(js, s);
    })(window.document, pidChange);
}
}


</script><script type="text/javascript">

    if (!window.VMG) {
        window.VMG = {};
    }
    if (!window.VMG.params) {
        window.VMG.params = {};
    }
    window.VMG.params.social = {"title":"Merchant-Ivory\u2019s Heat and Dust Finds its Women Out of Time and at the Empire\u2019s Mercy","url":"http:\/\/www.laweekly.com\/film\/merchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427","twitterUser":"LAWeeklyArts","twitterHashtag":""};

    window.VMG.params.pubName = 'L.A. Weekly';
    window.VMG.params.domainName = 'laweekly.com';
</script>
    <script type="text/javascript" src="http://assets.myvoicenation.com/load/js/2/omni.js"></script>
    <script type="text/javascript">
   if (typeof Popularity === 'undefined') {
       var Popularity = {};
   }
   Popularity.item = {"ObjId":"8578427","ObjectType":"Content","PubId":"law","PublishDate":"2017-08-30","CategoryId":"2129152","CategoryName":"Film Reviews","SectionId":"2124573","SectionName":"Film","Topics":{"2369020":"Film and TV","5079573":"Film Reviews"},"Authors":{"6645284":"Bilge Ebiri"}};
</script>        <script type="text/javascript" src="/js_cache/omni-bindings.js?buildId=1504043081"></script>    <script type="text/javascript">
    var omniInitialConfig = {"cid":"law","sid":"8|24|","localPath":"\/","authDomain":"www.myvoicenation.com","appId":"f87b06364eae17dbfc980a5600fe1fb4"};
    if(window.MVN){
        MVN.onReady(function(){
                        omniInitialConfig.authDomain = "www.myvoicenation.com";
            MVN.init(omniInitialConfig);
        });
    }
</script>        
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=129402037121166&version=v2.3";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
    </script>
    <script type="text/javascript">
$('document').ready(function() {
    if (typeof(Storage) !== "undefined") {
        // Only do ticketmaster national calls if sessionStorage is possible.
        window.VMG.nationalTM = {
            storageKey: 'vmg-law-nat-tm',
            results: {},
            natTmClickrefs: [],
            natTmSections: [],
            render: function(tmKey, data) {
                if (data === null || data == '') {
                    return;
                }
                $('.nat-tm[data-clickref='+tmKey+']').parent().find('h2').html('Events Near You');
                $('.nat-tm[data-clickref='+tmKey+']').html(data);
            },
            getDistanceFromLatLonInMi: function (lat1,lon1,lat2,lon2) {
              var R = 3963; // Radius of the earth in miles
              var dLat = this.deg2rad(lat2-lat1);
              var dLon = this.deg2rad(lon2-lon1);
              var a =
                Math.sin(dLat/2) * Math.sin(dLat/2) +
                Math.cos(this.deg2rad(lat1)) * Math.cos(this.deg2rad(lat2)) *
                Math.sin(dLon/2) * Math.sin(dLon/2);
              var c = 2 * Math.atan2(Math.sqrt(a), Math.sqrt(1-a));
              var d = R * c; // Distance in km
              return d;
            },
            deg2rad: function (deg) {
              return deg * (Math.PI/180);
            }
        };
        window.VMG.nationalTM.results = JSON.parse(sessionStorage.getItem(window.VMG.nationalTM.storageKey));
        if ($('.nat-tm:visible').length == 0) {
            return;
        }
        if (!window.VMG.nationalTM.results) {
            window.VMG.nationalTM.results = {};
        }
        window.VMG.nationalTM.natTmClickrefs = $('.nat-tm:visible').map(function() { return $(this).data('clickref'); });
        window.VMG.nationalTM.natTmSections = $('.nat-tm:visible').map(function() { return $(this).data('section'); });
        // Make sure a ticket section actually exists on the page, add nat-tm class or something to them.

        if (window.VMG.Utils.checkGeoSupported()) {
            window.VMG.Utils.getGeoLocation(function(clientLat, clientLng) {
                var distance = window.VMG.nationalTM.getDistanceFromLatLonInMi(
                    clientLat, clientLng,
                    34.01617, -118.34862);
                if (distance > 100) {
                    for (var i=0; i < window.VMG.nationalTM.natTmClickrefs.length; i++) {
                        var tmKey = window.VMG.nationalTM.natTmClickrefs[i];
                        var tmSection = window.VMG.nationalTM.natTmSections[i];
                        if (typeof window.VMG.nationalTM.results[tmKey] == 'undefined') {
                            $.ajax(
                                "/national/ticketmaster",
                                {
                                    dataType: 'json',
                                    data: {
                                        section: tmSection,
                                        clickref: tmKey,
                                        page: i+1
                                    },
                                    success: function(data) {
                                        window.VMG.nationalTM.results[data.tmKey] = data.data;
                                        window.VMG.nationalTM.render(data.tmKey, window.VMG.nationalTM.results[data.tmKey]);
                                        sessionStorage.setItem(window.VMG.nationalTM.storageKey, JSON.stringify(window.VMG.nationalTM.results));

                                    }
                                }
                            );
                        } else {
                            window.VMG.nationalTM.render(tmKey, window.VMG.nationalTM.results[tmKey]);
                        }
                    }
                }
            },
            function() {
                // do nothing if we don't have geolocation stuff
            });
        }
    }
});
</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
$(function(){
    VMG.cityData = {"objid":"808579","creationdate":"2008-06-24 17:47:37","lastmodified":"2017-08-30 16:25:06","Name":"L.A. Weekly","Publication":"law","Domain":"laweekly.com","PublicationCity":"Los Angeles","Title":"Los Angeles News and Events | LA Weekly","Description":"LA Weekly is the definitive source of information for news, music, movies, restaurants, reviews, and events in Los Angeles.","Keywords":"Los Angeles news, California news, Los Angeles events, California events, LA Weekly","TwitterURL":"https:\/\/twitter.com\/laweekly","FacebookURL":"http:\/\/www.facebook.com\/LAWeekly","InstagramURL":"","PinterestURL":"","LatitudeDefault":"34.01617","LongitudeDefault":"-118.34862","TwitterUser":"laweekly"};
});
</script>

<div style="display: none">


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '733442463387695'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=733442463387695&ev=PageView&noscript=1"/></noscript>

        <script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=d061de01-abdb-4ed2-a3fd-1edd1514f9cd";s.id="infinity";s.setAttribute("data-guid","d061de01-abdb-4ed2-a3fd-1edd1514f9cd");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_async_config = {};
    _sf_async_config.uid = 10424;
    _sf_async_config.domain = 'laweekly.com';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '/movies';
        _sf_async_config.authors = 'Bilge Ebiri';
    (function() {
       function loadChartbeat() {
           window._sf_endpt = (new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
       }
       var oldonload = document.ready;
       document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
           oldonload();
           loadChartbeat();
       };
   })();
</script>
<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a4LDpi_DEopn-',
       uid: ''
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


</div>
    

<script type="text/javascript">
    if (typeof VMG === 'undefined') {
        window.VMG = {};
    }
    if (typeof VMG.params === 'undefined') {
        window.VMG.params = {};
    }
    window.VMG.params.interstitial = [];
</script>

<script type="text/javascript">
    window.VMG.params.interstitial.push({
        uniqueID    : 'InvestorHub', // client name, no spaces
        image       : 'https://s28.postimg.org/6nhzqs70d/Investorshub-700x500.jpg', //'Image',
        closeButton : 'http://media.houstonpress.com/10212712.0.jpg',
        URL         : 'http://bit.ly/2w8VR2h',
        device      : 'desktop' // mobile or desktop,
    });
</script>
<script type="text/javascript">
    window.VMG.params.interstitial.push({
        uniqueID    : 'CSUN', // client name, no spaces
        image       : 'https://s27.postimg.org/evyo7adf7/GCBA-320x480_Aug2017_female_1.jpg', //'Image',
        closeButton : 'http://media.houstonpress.com/10212712.0.jpg',
        URL         : 'http://bit.ly/2fPHXOE',
        device      : 'mobile' // mobile or desktop,
    });
</script>    


<div id="desktopSubModal" class="desktopSubModal">

    <div id="main-container" class="subscribe-modal-main">
        <div class="modalClose closeMod"></div>
        <img src="/theme/law/img/logo-black.png" class="header" title="Get Connected!" alt=""/>        <h2>Newsletters</h2>
        <form id="subscribe">
            <div id="left">
                <p>All-access pass to the top stories, events and offers around town.</p>
                <ul class="subscriptions">
                    <li class="topStories">Top Stories
                        <div class="checkboxes">Send: 
                        </div>
                    </li>
                </ul>
            </div>
            <!-- right -->
            <div id="right">
                <input type="text" placeholder="email..." id="email" name="email">
                <div class="captcha">
                    <div id="subscribe-recaptcha" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                </div>

                <div class="buttons">
                    <button type="button" id="sign-up">Sign Up <span>&gt;</span></button>
                    <button type="button" id="remind-me-later" class="closeMod remindLater">Remind Me Later <span>&gt;</span></button>
                    <button type="button" id="no-thanks" class="closeMod">No Thanks <span>&gt;</span></button>
                </div>
                <a href="/about/privacyPolicy/" class="privacyPolicy" target="_blank">Privacy Policy</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">
    window.VMG.hasDailyNL = 1;
    $('#desktopSubModal #email').on('focus', function(e){
        $('.subscribe-modal-main .captcha').show();
    })
    VMG.captchaQueue.queue(function(){
        grecaptcha.render('subscribe-recaptcha',{
            'sitekey' : $('#subscribe-recaptcha').data('sitekey')
        })
    })
</script>
    

    <div class="mobileSubModal">
        <div class="modalClose closeMod"></div>
        <h1 class="newsletters">Newsletters</h1>
        <p>All-access pass to top stories, events and offers around town.</p>
        <div class="sub_selections">
            <ul class="mob-sub-mod-subs">
            </ul>
        </div>
        <div id="desktop_modal">
            <div class="input-contain">
                <input type="text" name="subEmail" placeholder="email address" id="subEmail" />
            </div>
        </div>
        <h2>
            <a class="subFormLink" href="/profile/mobileSubscribe?url=http%3A%2F%2Fwww.laweekly.com%2Ffilm%2Fmerchant-ivorys-heat-and-dust-finds-its-women-out-of-time-and-at-the-empires-mercy-8578427">Sign Up &gt;</a>
        </h2>
        <h4 class="closeMod">No Thanks!</h4>
        <div class="subRemind">
            <h3 class="remindLater closeMod">Remind Me Later &gt;</h3>
        </div>
    </div>

    

</body>
</html>
